<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>What Uses The Most Energy In Your Office? (Infographic)</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Despite the knowledge that we should conserve office electricity, we still don&#039;t act proactively. Read on for an energy usage guide - and take action."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What Uses The Most Energy In Your Office? (Infographic)" />
<meta property="og:description" content="Despite the knowledge that we should conserve office electricity, we still don&#039;t act proactively. Read on for an energy usage guide - and take action." />
<meta property="og:url" content="https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/" />
<meta property="og:site_name" content="Noobpreneur.com" />
<meta property="article:publisher" content="https://www.facebook.com/noobpreneur.blog" />
<meta property="article:author" content="https://www.facebook.com/ivan.p.widjaya" />
<meta property="article:tag" content="energy efficiency" />
<meta property="article:tag" content="infographic" />
<meta property="article:tag" content="office management" />
<meta property="article:section" content="Management" />
<meta property="article:published_time" content="2020-03-30T14:17:57+00:00" />
<meta property="og:image" content="https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2.jpg" />
<meta property="og:image:secure_url" content="https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="540" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noobpreneur.com/#website","url":"https://www.noobpreneur.com/","name":"Noobpreneur.com","inLanguage":"en-US","description":"Tips, News and Ideas for Small Business Owners and Entrepreneurs","potentialAction":[{"@type":"SearchAction","target":"https://www.noobpreneur.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/#primaryimage","inLanguage":"en-US","url":"https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2.jpg","width":810,"height":540,"caption":"Save energy in office"},{"@type":"WebPage","@id":"https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/#webpage","url":"https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/","name":"What Uses The Most Energy In Your Office? (Infographic)","isPartOf":{"@id":"https://www.noobpreneur.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/#primaryimage"},"datePublished":"2020-03-30T14:17:57+00:00","dateModified":"2020-03-30T14:17:57+00:00","author":{"@id":"https://www.noobpreneur.com/#/schema/person/e584e4f8f65eb0309be118a8dbf8300c"},"description":"Despite the knowledge that we should conserve office electricity, we still don't act proactively. Read on for an energy usage guide - and take action.","potentialAction":[{"@type":"ReadAction","target":["https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/"]}]},{"@type":["Person"],"@id":"https://www.noobpreneur.com/#/schema/person/e584e4f8f65eb0309be118a8dbf8300c","name":"Ivan Widjaya","image":{"@type":"ImageObject","@id":"https://www.noobpreneur.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/85a059e0753b07047d041f61ca31c441?s=96&d=mm&r=g","caption":"Ivan Widjaya"},"description":"<a href=\"https://www.linkedin.com/in/ivanwidjaya\">Ivan Widjaya</a> is the Owner/Editor of <a href=\"https://www.noobpreneur.com\">Noobpreneur.com</a>, as well as several other blogs. He is a business blogger, web publisher and content marketer for SMEs.","sameAs":["https://www.facebook.com/ivan.p.widjaya","https://www.linkedin.com/in/ivanwidjaya"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/amp/" /><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noobpreneur.com &raquo; Feed" href="https://www.noobpreneur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noobpreneur.com &raquo; Comments Feed" href="https://www.noobpreneur.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noobpreneur.com &raquo; What Uses The Most Energy In Your Office? (Infographic) Comments Feed" href="https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.noobpreneur.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.noobpreneur.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.noobpreneur.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.noobpreneur.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='insido-plugins-style-css'  href='https://www.noobpreneur.com/wp-content/themes/insido/assets/css/plugins.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='insido-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='insido-style-css'  href='https://www.noobpreneur.com/wp-content/themes/insido/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='insido-style-inline-css' type='text/css'>

			.secondary-navigation .secondary-menu-items,
			button, input[type="button"],
			input[type="reset"],
			input[type="submit"],
			.button,
			.pagination .current,
			.pagination .page-numbers:hover,
			.block-title,
			.author-badge,
			.format-icon,
			.elementor-page .elementor-widget-container h5 {
				background-color: #aa0000;
			}

			.primary-menu li a:hover,
			.secondary-menu li ul li a:hover,
			.social-search li a:hover,
			.primary-menu li:hover > a,
			.social-search li:hover > a,
			.cat-links a,
			.entry-title a:hover,
			.post-meta a:hover,
			.widget_entries_thumbnail li .cat-links a,
			.widget li a:hover,
			.footer-sidebar .widget-title,
			.footer-sidebar .widget li a:hover,
			.site-info .copyright a,
			.post-pagination .post-detail span,
			.tag-links a:hover,
			.post-pagination .post-detail a:hover,
			.author-bio .description .name a:hover,
			.logged-in-as a,
			.post-edit-link,
			.cat-links,
			.insido-elements .view-more {
			  color: #aa0000;
			}

			.primary-menu .sub-menu li:hover,
			.social-search .sub-menu li:hover,
			.secondary-menu .sub-menu li:hover,
			blockquote {
			  border-color: #aa0000;
			}

		
</style>
<link rel='stylesheet' id='insido-color-css'  href='https://www.noobpreneur.com/wp-content/themes/insido/assets/css/colors/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='insido-child-style-css'  href='https://www.noobpreneur.com/wp-content/themes/insido-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.noobpreneur.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.noobpreneur.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.noobpreneur.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noobpreneur.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.noobpreneur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.noobpreneur.com/wp-content/themes/insido/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.noobpreneur.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noobpreneur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noobpreneur.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.noobpreneur.com/?p=47232' />
<link rel="alternate" type="application/json+oembed" href="https://www.noobpreneur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noobpreneur.com%2F2020%2F03%2F30%2Fwhat-uses-the-most-energy-in-your-office-infographic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noobpreneur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noobpreneur.com%2F2020%2F03%2F30%2Fwhat-uses-the-most-energy-in-your-office-infographic%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Open Sans", arial, sans-serif;}
	h2{ font-family:"Open Sans", arial, sans-serif;}
	h3{ font-family:"Open Sans", arial, sans-serif;}
	h4{ font-family:"Open Sans", arial, sans-serif;}
	h5{ font-family:"Open Sans", arial, sans-serif;}
	h6{ font-family:"Open Sans", arial, sans-serif;}
	blockquote{ font-family:"Open Sans", arial, sans-serif;}
	p{ font-family:"Open Sans", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link rel="icon" href="https://www.noobpreneur.com/wp-content/uploads/2015/08/cropped-noobpreneur-icon-big-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.noobpreneur.com/wp-content/uploads/2015/08/cropped-noobpreneur-icon-big-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.noobpreneur.com/wp-content/uploads/2015/08/cropped-noobpreneur-icon-big-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.noobpreneur.com/wp-content/uploads/2015/08/cropped-noobpreneur-icon-big-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 768px) {
.large-featured h2 {
	font-size: 2.6rem!important;
  line-height: 3rem!important;
	}
}

@media (max-width: 320px) {
.large-featured h2 {
	font-size: 1.6rem!important;
  line-height: 2.4rem!important;
	}
}

.footer-sidebar .widget-title {
    color: #bdbdbd!important;
}

.post-content p:first-child {

    font-weight: normal;

}		</style>
			
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6495705-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6495705-1');
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-47232 single-format-standard wp-custom-logo wp-schema-pro-1.6.0 multi-author full-width-container post-share-active has-featured-image layout-2c-l insido-child elementor-default">

<div id="page" class="site">

	<div class="wide-container">

					<nav class="main-navigation">
				<div class="container">
					<ul id="primary-menu" class="primary-menu"><li id="menu-item-42677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42677"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-42681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42681"><a href="https://www.noobpreneur.com/about/">Who are we?</a></li>
	<li id="menu-item-42680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42680"><a href="https://www.noobpreneur.com/authors/">Authors</a></li>
	<li id="menu-item-42678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42678"><a href="https://www.noobpreneur.com/terms-of-service/">Terms of Service</a></li>
	<li id="menu-item-42679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-42679"><a href="https://www.noobpreneur.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-42683" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-42683"><a href="https://www.noobpreneur.com/blog/">Latest Articles</a></li>
<li id="menu-item-42682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42682"><a href="https://www.noobpreneur.com/small-business-ideas/">Ideas</a></li>
<li id="menu-item-42684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42684"><a href="https://www.noobpreneur.com/small-business-apps/">Tools</a></li>
<li id="menu-item-42687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42687"><a href="https://www.noobpreneur.com/contact/">Contact</a></li>
</ul>
					<ul class="social-search">
																				<li class="social-link"><a href="#">Social</a><ul id="social-menu" class="social-menu sub-menu"><li id="menu-item-42720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42720"><a href="https://twitter.com/noobpreneur"><span class="social-name">Twitter</span></a></li>
<li id="menu-item-42721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42721"><a href="https://facebook.com/noobpreneur.blog"><span class="social-name">Facebook</span></a></li>
<li id="menu-item-42722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42722"><a href="https://www.instagram.com/noobpreneur/"><span class="social-name">Instagram</span></a></li>
</ul></li>																			<li class="search-link">
								<a href="#">Search</a>
								<ul class="sub-menu search-menu">
									<li><form id="searchform" method="get" action="https://www.noobpreneur.com/">
	<input class="search-field" type="search" name="s" id="s" placeholder="Search for..." autocomplete="off" value="" title="Search for:">
	<button type="submit" id="search-submit" class="fa fa-search"></button>
</form>
</li>
								</ul>
							</li>
											</ul>

				</div>
			</nav>
		
		<header id="masthead" class="site-header">
			<div class="container">
				<div class="site-header-inner">

					<div class="site-branding">
<div class="logo"><a href="https://www.noobpreneur.com" rel="home">
<img src="https://www.noobpreneur.com/wp-content/uploads/2015/05/noobpreneur-logo-2015.png" alt="Noobpreneur.com" data-rjs=https://www.noobpreneur.com/wp-content/uploads/2015/05/noobpreneur-logo-2015.png />
</a>
</div>
</div>


							<div class="header-ad">
								<a href="https://www.noobpreneur.com/go/Zoho-Books" target="_blank" rel="nofollow"><img src="https://www.noobpreneur.com/wp-content/uploads/2020/01/Zoho-Books-728x90-1.png" width="728" height="90" /></a>
							</div>
				</div>
			</div>
		</header><!-- #masthead -->

					<nav class="secondary-navigation">
				<div class="container">
					<div class="secondary-menu-items"><ul id="secondary-menu" class="secondary-menu"><li id="menu-item-23783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23783"><a href="https://www.noobpreneur.com/category/business-news/">News</a></li>
<li id="menu-item-23792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23792"><a href="https://www.noobpreneur.com/category/business-tips/">Tips</a></li>
<li id="menu-item-23796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23796"><a href="#">Ideas and Opportunities</a>
<ul class="sub-menu">
	<li id="menu-item-23776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23776"><a href="https://www.noobpreneur.com/category/startup-ideas/">Ideas</a></li>
	<li id="menu-item-23778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23778"><a href="https://www.noobpreneur.com/category/investment-opportunities/">Investing</a></li>
	<li id="menu-item-23784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23784"><a href="https://www.noobpreneur.com/category/business-opportunities/">Opportunities</a></li>
</ul>
</li>
<li id="menu-item-23795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23795"><a href="#">Marketing Strategy</a>
<ul class="sub-menu">
	<li id="menu-item-23773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23773"><a href="https://www.noobpreneur.com/category/business-blogging/">Blogging</a></li>
	<li id="menu-item-23774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23774"><a href="https://www.noobpreneur.com/category/business-branding-1/">Branding</a></li>
	<li id="menu-item-23781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23781"><a href="https://www.noobpreneur.com/category/marketing/">Marketing</a></li>
	<li id="menu-item-23790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23790"><a href="https://www.noobpreneur.com/category/social-media-for-small-business-2/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-23797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23797"><a href="#">Business Management</a>
<ul class="sub-menu">
	<li id="menu-item-23775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23775"><a href="https://www.noobpreneur.com/category/business-finance/">Finance</a></li>
	<li id="menu-item-23780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23780"><a href="https://www.noobpreneur.com/category/business-management/">Management</a></li>
	<li id="menu-item-23779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23779"><a href="https://www.noobpreneur.com/category/business-legal/">Legal</a></li>
	<li id="menu-item-23782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23782"><a href="https://www.noobpreneur.com/category/business-negotiation/">Negotiation</a></li>
	<li id="menu-item-23786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23786"><a href="https://www.noobpreneur.com/category/personal-finance/">Personal Finance</a></li>
	<li id="menu-item-23785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23785"><a href="https://www.noobpreneur.com/category/personal-development/">Personal Development</a></li>
	<li id="menu-item-23787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23787"><a href="https://www.noobpreneur.com/category/productivity-tools/">Productivity</a></li>
	<li id="menu-item-23791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23791"><a href="https://www.noobpreneur.com/category/business-tax/">Taxes</a></li>
	<li id="menu-item-23794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23794"><a href="https://www.noobpreneur.com/category/business-travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23798"><a href="#">Business Technology</a>
<ul class="sub-menu">
	<li id="menu-item-23777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23777"><a href="https://www.noobpreneur.com/category/business-info-tech/">Info Tech</a></li>
	<li id="menu-item-23793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23793"><a href="https://www.noobpreneur.com/category/business-tools/">Tools</a></li>
</ul>
</li>
<li id="menu-item-42688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42688"><a href="#">Misc.</a>
<ul class="sub-menu">
	<li id="menu-item-23789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23789"><a href="https://www.noobpreneur.com/category/business-reviews/">Reviews</a></li>
	<li id="menu-item-23788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23788"><a href="https://www.noobpreneur.com/category/business-resources/">Resources</a></li>
</ul>
</li>
</ul></div>
									</div>
			</nav>
		
		<div aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><div class="container"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.noobpreneur.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noobpreneur.com/2020/"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noobpreneur.com/2020/03/"><span itemprop="name">March</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noobpreneur.com/2020/03/30/"><span itemprop="name">30</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">What Uses The Most Energy In Your Office? (Infographic)</span><meta itemprop="position" content="5" /></li></ul></div></div>
		
			<div class="trending">
				<div class="container">

					<div class="trending-title block-title">Trending Now</div>
					<div class="posts">

						
							<article class="post-layout-grid-four">

								<div class="content">
									<header class="entry-header">
																			<span class="cat-links">
					<a href="https://www.noobpreneur.com/category/marketing/" rel="category tag">Marketing</a>				</span>
					
		<h2 class="entry-title"><a href="https://www.noobpreneur.com/2020/03/30/serviced-office-marketing-how-to-promote-your-service/" rel="bookmark">Serviced Office Marketing: How To Promote Your Service?</a></h2>
											</header>
								</div>

							</article><!-- #post-## -->

						
							<article class="post-layout-grid-four">

								<div class="content">
									<header class="entry-header">
																			<span class="cat-links">
					<a href="https://www.noobpreneur.com/category/business-news/" rel="category tag">News</a>				</span>
					
		<h2 class="entry-title"><a href="https://www.noobpreneur.com/2020/03/30/how-to-run-your-global-business-from-home-virtual-hq/" rel="bookmark">How to Run Your Global Business from Home: Virtual HQ?</a></h2>
											</header>
								</div>

							</article><!-- #post-## -->

						
					</div>
				</div>
			</div>

		
		
		<div id="content" class="site-content">

	<div class="container">

		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
					<article id="post-47232" class="post-47232 post type-post status-publish format-standard has-post-thumbnail category-business-management tag-energy-efficiency tag-infographic tag-office-management entry">

	<header class="entry-header">
									<span class="cat-links">
					<a href="https://www.noobpreneur.com/category/business-management/" rel="category tag">Management</a>				</span>
					
		<h1 class="entry-title">What Uses The Most Energy In Your Office? (Infographic)</h1>
		<div class="post-meta">
			<span class="posted-on"><a href="https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/" rel="bookmark"><time class="entry-date published" datetime="2020-03-30T21:17:57+07:00">6 hours</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.noobpreneur.com/author/iwidjaya/">Ivan Widjaya</a></span></span>		</div>
	</header>

			<div class="thumbnail">
					</div>
	
	<div class="content">

					<div class="post-share">
				<ul>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=What+Uses+The+Most+Energy+In+Your+Office%3F+%28Infographic%29&amp;url=https%3A%2F%2Fwww.noobpreneur.com%2F2020%2F03%2F30%2Fwhat-uses-the-most-energy-in-your-office-infographic%2F" target="_blank"><i class="fa fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
					<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noobpreneur.com%2F2020%2F03%2F30%2Fwhat-uses-the-most-energy-in-your-office-infographic%2F" target="_blank"><i class="fa fa-facebook"></i><span class="screen-reader-text">Facebook</span></a></li>
					<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noobpreneur.com%2F2020%2F03%2F30%2Fwhat-uses-the-most-energy-in-your-office-infographic%2F" target="_blank"><i class="fa fa-google-plus"></i><span class="screen-reader-text">Google+</span></a></li>
					<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noobpreneur.com%2F2020%2F03%2F30%2Fwhat-uses-the-most-energy-in-your-office-infographic%2F&amp;title=What+Uses+The+Most+Energy+In+Your+Office%3F+%28Infographic%29" target="_blank"><i class="fa fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
					<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noobpreneur.com%2F2020%2F03%2F30%2Fwhat-uses-the-most-energy-in-your-office-infographic%2F&amp;media=https%3A%2F%2Fwww.noobpreneur.com%2Fwp-content%2Fuploads%2F2020%2F03%2Fsave-energy-810-2.jpg" target="_blank"><i class="fa fa-pinterest"></i><span class="screen-reader-text">Pinterest</span></a></li>
					<li class="email"><a href="/cdn-cgi/l/email-protection#340b4741565e515740095c4040440e1b1b1101767a5b5b564446515a5141461a575b591101701f635c55401f614751471f605c511f795b47401f715a5146534d1f7d5a1f6d5b41461f7b52525d57511107721f11060c7d5a525b534655445c5d5711060d125559440f565b504d095c4040440e1b1b5c404044471107751106721106724343431a5a5b5b564446515a5141461a575b591106720604060411067204071106720704110672435c5540194147514719405c5119595b474019515a5146534d195d5a194d5b4146195b52525d5751195d5a525b534655445c5d57110672"><i class="fa fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
				</ul>
			</div>
		
		<div class="post-content">

			<p>It is common knowledge that we should conserve electricity both at home as well in office. But the hard reality is that despite that knowledge we do not act <a href="https://www.noobpreneur.com/2019/05/31/5-easy-tips-for-a-greener-office/" target="_blank" rel="noopener noreferrer">proactively</a>. Interestingly, even if we are conscious about the electricity consumption at home, we are equally ignorant about the energy consumption in office.</p>
<p>Ironically, every year business establishments end up paying millions by running electronic appliances in the office for as long as the office is open each day, resulting in gross wastage of energy.</p>
<p><img class="aligncenter size-full wp-image-47234" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2.jpg" alt="Save energy in office" width="810" height="540" srcset="https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2.jpg 810w, https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2-200x133.jpg 200w, https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2-500x333.jpg 500w, https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2-768x512.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h2>Which appliances actually consume energy in the office?</h2>
<p>Although it may not occur to us, office appliances consume a lot of energy even when they are not in use. Specifically, for example, the internet servers and landline phones run the entire day. The following list of items with their average annual energy consumption can act as a ready reckoner to shake our consciousness and spur us into action:</p>
<ul>
<li>Air conditioners &#8211; 4000 W</li>
<li>Desktop computers &#8211; 100 W</li>
<li>Servers &#8211; 1000 W</li>
<li>Light bulbs &#8211; 60 W</li>
<li>Running projectors – 300 W</li>
<li>Running printers – 50 W</li>
<li>Standby photocopiers – 700 W</li>
<li>Desk fans – 50 W</li>
<li>Laptops – 50W</li>
<li>Computer monitor – 25 W</li>
<li>Tablets (charge) – 10 W</li>
<li>Broadband routers – 10 W</li>
<li>Mobile phone charge – 5 W</li>
<li>Cordless landline phones – 5 W</li>
</ul>
<h2>Tips on how to reduce and conserve energy in the office</h2>
<p>Saving energy is not rocket science &#8211; here are some <a href="https://www.businesselectric.com/10-simple-ways-to-reduce-your-offices-electricity-usage/" target="_blank" rel="noopener noreferrer">practical tips</a> you can implement at your earliest convenience:</p>
<h3>1. Switch off appliances when not in use</h3>
<p>This is simple and there should not be any problem executing it. Additionally, in view of the fact that heating and air conditioning gadgets consume a significant amount of energy, appropriate adjustments of their thermostats in winter and summer can go a long way in cutting energy cost for businesses.</p>
<h3>2. Lighting</h3>
<p>Turn off lights when absent for a long time, and in the evening before leaving office. Also, it may be a good idea to use natural light by adjusting our work desks perpendicularly to the window. Another idea could be to install motion sensors to control lighting in certain rooms.</p>
<h3>3. Printer and copier</h3>
<p>Equip the office with a multifunction device such as printer/photocopier/scanner – all in one. It makes a lot of sense to connect all computers to a network printer and copier rather than providing each station with an individual printer. Additionally, use the photocopier to copy rather than print in large quantities.</p>
<h3>4. Don’t leave computer monitors on</h3>
<p>Use the sleep mode discreetly, because a computer on standby still sucks up to 20 to 40% of power when switched on. Besides, avoid screen savers that use 3D effects because they can consume even more energy than active mode.</p>
<h3>5. Upgrade equipment for better energy management</h3>
<p>Newer equipment is generally more energy efficient &#8211; so, consider investing in equipment with low energy consumption, especially those that are Energy Star-certified.</p>
<h3>6. Use smart technologies to control devices remotely</h3>
<p>Thanks to AI, you can now make your devices &#8220;smarter&#8221; by enabling those to operate based on certain rules you set out.  For example, your smart lighting is turned on when you&#8217;re around and will be turned off automatically when it detects no movement nearby; another example would be your thermostat; you can set yours so that it will set the temperature based on the changes of room temperature during the day.</p>
<h3>7. Portable devices</h3>
<p>Chargers of portable devices should not be left in the socket because they continue to consume energy till such time they are connected. When choosing equipment, choose equipment that is energy-efficient.</p>
<h3>8. Office layout</h3>
<p>Heating comfort can be enhanced if workstations are placed away from the exterior walls or windows; the cold wall effect in winter or overheating in summer is thus avoided if insulation is adequate.</p>
<h3>9. Traveling</h3>
<p>Business travel and commuting also generate pollutants along with greenhouse gases. It is possible to limit travel by using modern technology such as organising telephone meetings. For daily trips, we can get to work on foot or by bike; if the commute is longer, we should take advantage of the public transport.</p>
<h2>More ideas&#8230;</h2>
<p>In addition to what has been mentioned above, a few more energy saving ideas can be adopted to reap the benefits of energy management:</p>
<ul>
<li>In summer, open windows instead of using air conditioning</li>
<li>Consider installing skylights or large exterior windows</li>
<li>If it is sunny outside, use sunlight to light your office</li>
<li>Use blinds strategically to block out the hot summer sun</li>
<li>Unplug electronic devices when they aren’t being used</li>
</ul>
<p>Check out this <a href="https://www.utilitybidder.co.uk/what-uses-the-most-energy-in-your-office/" target="_blank" rel="noopener noreferrer">energy usage guide from Utility Bidder</a> for more info:</p>
<p><img class="aligncenter size-full wp-image-47233" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/office-energy-usage-infographic-810-scaled.jpg" alt="Office energy usage - infographic by Utility Bidder" width="626" height="2560" srcset="https://www.noobpreneur.com/wp-content/uploads/2020/03/office-energy-usage-infographic-810-scaled.jpg 626w, https://www.noobpreneur.com/wp-content/uploads/2020/03/office-energy-usage-infographic-810-49x200.jpg 49w, https://www.noobpreneur.com/wp-content/uploads/2020/03/office-energy-usage-infographic-810-92x375.jpg 92w, https://www.noobpreneur.com/wp-content/uploads/2020/03/office-energy-usage-infographic-810-768x3141.jpg 768w, https://www.noobpreneur.com/wp-content/uploads/2020/03/office-energy-usage-infographic-810-501x2048.jpg 501w" sizes="(max-width: 626px) 100vw, 626px" /></p>
			
			
		</div>

	</div>

</article><!-- #post-## -->

					
							<div class="post-pagination">

							<div class="prev-post">

					<div class="post-detail">
						<span><span class="arrow"><i class="fa fa-chevron-left" aria-hidden="true"></i></span>Don&#039;t Miss it</span>
						<a href="https://www.noobpreneur.com/2020/03/30/how-to-run-your-global-business-from-home-virtual-hq/" class="post-title">How to Run Your Global Business from Home: Virtual HQ?</a>
					</div>

				</div>
			
			
		</div>
	
					
		<div class="author-bio">

			<div class="author-avatar">
				<img alt='Ivan Widjaya' src='https://secure.gravatar.com/avatar/85a059e0753b07047d041f61ca31c441?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85a059e0753b07047d041f61ca31c441?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />			</div>

			<div class="description">

				<h3 class="author-title name">
					<a class="author-name url fn n" href="https://www.noobpreneur.com/author/iwidjaya/" rel="author">Ivan Widjaya</a>
				</h3>

				<p class="bio"><a href="https://www.linkedin.com/in/ivanwidjaya">Ivan Widjaya</a> is the Owner/Editor of <a href="https://www.noobpreneur.com">Noobpreneur.com</a>, as well as several other blogs. He is a business blogger, web publisher and content marketer for SMEs.</p>

									<div class="author-social-links">
																									<a href="https://www.facebook.com/ivan.p.widjaya"><i class="fa fa-facebook"></i></a>
																			<a href="https://plus.google.com/103318831774620222147/?rel=author"><i class="fa fa-google-plus"></i></a>
																															<a href="https://www.linkedin.com/in/ivanwidjaya"><i class="fa fa-linkedin"></i></a>
											</div>
				
			</div>

		</div><!-- .author-bio -->

	
					
			<div class="related-posts">
				<h3 class="related-posts-title block-title">You Might Also Like</h3>
									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="810" height="530" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/Melbourne-Station-City-810-810x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="Melbourne cityscape" />							<span class="caption">photo credit: Wim Kantona / Pixabay</span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="https://www.noobpreneur.com/category/business-management/" rel="category tag">Management</a>				</span>
					
		<h2 class="entry-title"><a href="https://www.noobpreneur.com/2020/03/29/top-5-virtual-address-benefits-for-home-businesses/" rel="bookmark">Top 5 Virtual Address Benefits For Home Businesses</a></h2>
									</header>

							<div class="entry-summary">
								<p>Running a business from home is not everyone’s cuppa. It takes immense patience, good time management and knowledge of course!&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="https://www.noobpreneur.com/2020/03/29/top-5-virtual-address-benefits-for-home-businesses/" rel="bookmark"><time class="entry-date published" datetime="2020-03-29T21:24:56+07:00">1 day</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.noobpreneur.com/author/nduncan/">Neil Duncan</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="810" height="530" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/job-interview-810-810x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="Hiring top candidates" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="https://www.noobpreneur.com/category/business-management/" rel="category tag">Management</a>, <a href="https://www.noobpreneur.com/category/business-tips/" rel="category tag">Tips</a>				</span>
					
		<h2 class="entry-title"><a href="https://www.noobpreneur.com/2020/03/26/15-valuable-traits-to-look-for-in-a-new-hire/" rel="bookmark">15 Valuable Traits To Look For In A New Hire</a></h2>
									</header>

							<div class="entry-summary">
								<p>What is the top characteristic you look for when hiring someone for a brand new team, or to work on&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="https://www.noobpreneur.com/2020/03/26/15-valuable-traits-to-look-for-in-a-new-hire/" rel="bookmark"><time class="entry-date published" datetime="2020-03-26T21:42:29+07:00">4 days</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.noobpreneur.com/author/theyec/">The YEC</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="795" height="530" src="https://www.noobpreneur.com/wp-content/uploads/2017/07/neck-pain.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="Businesswoman having neck pain" srcset="https://www.noobpreneur.com/wp-content/uploads/2017/07/neck-pain.jpg 810w, https://www.noobpreneur.com/wp-content/uploads/2017/07/neck-pain-200x133.jpg 200w, https://www.noobpreneur.com/wp-content/uploads/2017/07/neck-pain-768x512.jpg 768w, https://www.noobpreneur.com/wp-content/uploads/2017/07/neck-pain-500x333.jpg 500w" sizes="(max-width: 795px) 100vw, 795px" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="https://www.noobpreneur.com/category/business-management/" rel="category tag">Management</a>, <a href="https://www.noobpreneur.com/category/business-tips/" rel="category tag">Tips</a>				</span>
					
		<h2 class="entry-title"><a href="https://www.noobpreneur.com/2020/03/25/common-health-issues-employees-face-and-how-to-deal-with-those-asap/" rel="bookmark">Common Health Issues Employees Face &#8211; And How To Deal With Those ASAP</a></h2>
									</header>

							<div class="entry-summary">
								<p>If you are an employer, you want nothing more than to help your team stay healthy. As an employee, you&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="https://www.noobpreneur.com/2020/03/25/common-health-issues-employees-face-and-how-to-deal-with-those-asap/" rel="bookmark"><time class="entry-date published" datetime="2020-03-25T23:14:26+07:00">5 days</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.noobpreneur.com/author/iwidjaya/">Ivan Widjaya</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="940" height="530" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/mobile-payment-810-940x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="Mobile payment disrupts payment processing" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="https://www.noobpreneur.com/category/business-management/" rel="category tag">Management</a>				</span>
					
		<h2 class="entry-title"><a href="https://www.noobpreneur.com/2020/03/23/4-ways-that-old-business-models-are-being-disrupted/" rel="bookmark">4 Ways That Old Business Models Are Being Disrupted</a></h2>
									</header>

							<div class="entry-summary">
								<p>It turns out that you can teach an old dog new tricks. These days, old business models have had to&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="https://www.noobpreneur.com/2020/03/23/4-ways-that-old-business-models-are-being-disrupted/" rel="bookmark"><time class="entry-date published" datetime="2020-03-23T19:18:08+07:00">1 week</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.noobpreneur.com/author/iwidjaya/">Ivan Widjaya</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="810" height="530" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/product-developers-810-810x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="Product devlopers discussing" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="https://www.noobpreneur.com/category/business-management/" rel="category tag">Management</a>, <a href="https://www.noobpreneur.com/category/business-tips/" rel="category tag">Tips</a>				</span>
					
		<h2 class="entry-title"><a href="https://www.noobpreneur.com/2020/03/23/13-telltale-signs-its-time-to-sunset-a-project-or-product/" rel="bookmark">13 Telltale Signs It&#8217;s Time To Sunset A Project Or Product</a></h2>
									</header>

							<div class="entry-summary">
								<p>What is one sign you look for when deciding whether or not to sunset a new project, service or product?&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="https://www.noobpreneur.com/2020/03/23/13-telltale-signs-its-time-to-sunset-a-project-or-product/" rel="bookmark"><time class="entry-date published" datetime="2020-03-23T15:36:13+07:00">1 week</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.noobpreneur.com/author/theyec/">The YEC</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

							</div>

		
					
					
<div id="disqus_thread"></div>

					
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
	<aside id="text-14" class="widget widget_text"><h3 class="widget-title block-title">Recommended</h3>			<div class="textwidget"><p><a href="https://www.noobpreneur.com/go/Zoho-Books" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.noobpreneur.com/wp-content/uploads/2020/01/Zoho-Books-300x250-1.png" width="300" height="250" /></a></p>
</div>
		</aside><aside id="insido-social-3" class="widget widget_social_icons"><h3 class="widget-title block-title">Let&#8217;s Connect!</h3><div class="social-icons"><a class="facebook" href="https://facebook.com/noobpreneur.blog"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://twitter.com/noobpreneur"><i class="fa fa-twitter"></i></a><a class="instagram" href="https://www.instagram.com/noobpreneur/"><i class="fa fa-instagram"></i></a></div></aside><aside id="text-17" class="widget widget_text"><h3 class="widget-title block-title">Join Newsletter</h3>			<div class="textwidget"><div style="padding: 10px 20px 1px 20px; background-color: #eee;">
<form id="mailget_signup_form" accept-charset="UTF-8" action="https://www.formget.com/mailget/signups/subscribe/IjgwMTcyOSI_3D/immediate" method="post" name="mailget_form"><input name="utf8" type="hidden" value="?" /><br />
<input name="subs_set_url" type="hidden" value="https://www.noobpreneur.com" /></p>
<div style="margin-top: -40px; margin-bottom: 10px;">Get members-only entrepreneurial tips and insights, as well as the recap from Noobpreneur.com &#8211; delivered monthly.</div>
<div style="margin-bottom: 10px;"><input id="signup_name" style="width: 100%; max-width: 300px;" name="subs_name" type="text" placeholder="Your Name" /></div>
<div style="margin-bottom: 10px;"><input id="signup_email" style="width: 100%; max-width: 300px;" name="subs_email" type="email" placeholder="Your Email Address" /></div>
<p><input id="submit_button" class="submit" style="width: 100%; max-width: 300px;" type="submit" value="Subscribe" /></p>
</form>
</div>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" >
      function v_mailget() { var x = document.forms["mailget_form"]["subs_email"].value; var atpos = x.indexOf("@"); var dotpos = x.lastIndexOf("."); if (atpos< 1 || dotpos<atpos+2 || dotpos+2>=x.length) { document.getElementById("mailget_show_message").innerHTML="valid email required !"; document.forms["mailget_form"]["subs_email"].focus(); return false; }else{ return true; } }
    </script></p>
</div>
		</aside><aside id="insido-posts-3" class="widget widget_entries_thumbnail"><h3 class="widget-title block-title">Recent Posts</h3>
							<ul>

					
						
							<li class="large-post">
																	<a class="post-thumbnail" href="https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/">
										<img width="810" height="530" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/save-energy-810-2-810x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="What Uses The Most Energy In Your Office? (Infographic)" />									</a>
																<div class="post-detail">
																		<span class="cat-links">
										<a href="https://www.noobpreneur.com/category/business-management/">Management</a>
									</span>
																		<a class="post-title" href="https://www.noobpreneur.com/2020/03/30/what-uses-the-most-energy-in-your-office-infographic/" rel="bookmark">What Uses The Most Energy In Your Office? (Infographic)</a>
								</div>
							</li>

						
					
						
							<li class="small-posts">
																	<a class="post-thumbnail" href="https://www.noobpreneur.com/2020/03/30/how-to-run-your-global-business-from-home-virtual-hq/">
										<img width="80" height="80" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/online-collaboration-810-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="How to Run Your Global Business from Home: Virtual HQ?" />									</a>
																<div class="post-detail">
																		<span class="cat-links">
										<a href="https://www.noobpreneur.com/category/business-news/">News</a>
									</span>
																		<a class="post-title" href="https://www.noobpreneur.com/2020/03/30/how-to-run-your-global-business-from-home-virtual-hq/" rel="bookmark">How to Run Your Global Business from Home: Virtual HQ?</a>
								</div>
							</li>

						
					
						
							<li class="small-posts">
																	<a class="post-thumbnail" href="https://www.noobpreneur.com/2020/03/30/serviced-office-marketing-how-to-promote-your-service/">
										<img width="80" height="80" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/serviced-office-810-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Serviced Office Marketing: How To Promote Your Service?" />									</a>
																<div class="post-detail">
																		<span class="cat-links">
										<a href="https://www.noobpreneur.com/category/marketing/">Marketing</a>
									</span>
																		<a class="post-title" href="https://www.noobpreneur.com/2020/03/30/serviced-office-marketing-how-to-promote-your-service/" rel="bookmark">Serviced Office Marketing: How To Promote Your Service?</a>
								</div>
							</li>

						
					
						
							<li class="small-posts">
																	<a class="post-thumbnail" href="https://www.noobpreneur.com/2020/03/29/top-5-virtual-address-benefits-for-home-businesses/">
										<img width="80" height="80" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/Melbourne-Station-City-810-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Top 5 Virtual Address Benefits For Home Businesses" />									</a>
																<div class="post-detail">
																		<span class="cat-links">
										<a href="https://www.noobpreneur.com/category/business-management/">Management</a>
									</span>
																		<a class="post-title" href="https://www.noobpreneur.com/2020/03/29/top-5-virtual-address-benefits-for-home-businesses/" rel="bookmark">Top 5 Virtual Address Benefits For Home Businesses</a>
								</div>
							</li>

						
					
						
							<li class="small-posts">
																	<a class="post-thumbnail" href="https://www.noobpreneur.com/2020/03/27/the-4-key-things-you-need-to-know-about-email-marketing/">
										<img width="80" height="80" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/email-marketing-810-2-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="The 4 Key Things You Need To Know About Email Marketing" />									</a>
																<div class="post-detail">
																		<span class="cat-links">
										<a href="https://www.noobpreneur.com/category/marketing/">Marketing</a>
									</span>
																		<a class="post-title" href="https://www.noobpreneur.com/2020/03/27/the-4-key-things-you-need-to-know-about-email-marketing/" rel="bookmark">The 4 Key Things You Need To Know About Email Marketing</a>
								</div>
							</li>

						
					
				</ul>

			</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title block-title">Featured</h3>			<div class="textwidget"><p><a href="https://noobpreneur.com/recommends/slack" target="_blank" rel="noopener noreferrer"><img src="https://noobpreneur.com/wp-content/uploads/2016/10/slack-300x250.jpg" alt="Slack" style="width:100%" /></a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title block-title">Advertisement</h3>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Noobpreneur Sidebar Responsive --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1511023070444742" data-ad-slot="9755039797" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div style="text-align: center;"><a href="https://noobpreneur.com/advertise/" rel="nofollow">Advertise here »</a></div>
</div>
		</aside></div><!-- #secondary -->

	</div>

		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer">

			<div class="container">
					<div class="footer-sidebar widget-column-4">

					<div class="footer-column footer-column-1">
				<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Noobpreneur.com™</h3>			<div class="textwidget"><p>Noobpreneur™ is an authoritative online magazine that covers a wide array of topics related to business and entrepreneurship. We are regularly updated &#8211; sign up with our newsletter to send the updates directly to your inbox on weekly basis.</p>
</div>
		</aside><aside id="insido-social-4" class="widget widget_social_icons"><h3 class="widget-title">Follow Us</h3><div class="social-icons"><a class="facebook" href="https://facebook.com/noobpreneur.blog"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://twitter.com/noobpreneur"><i class="fa fa-twitter"></i></a><a class="instagram" href="https://www.instagram.com/noobpreneur/"><i class="fa fa-instagram"></i></a><a class="rss" href="https://feeds.feedburner.com/noobpreneur"><i class="fa fa-rss"></i></a></div></aside>			</div>
		
					<div class="footer-column footer-column-2">
				<aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title">Latest News</h3>	<ul>
			<li><a href="https://www.noobpreneur.com/2020/03/30/how-to-run-your-global-business-from-home-virtual-hq/"><img width="70" height="70" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/online-collaboration-810-80x80.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Online communication with colleague" /><span class="rpwwt-post-title">How to Run Your Global Business from Home: Virtual HQ?</span></a></li>
			<li><a href="https://www.noobpreneur.com/2020/03/17/best-tools-for-amazon-fba-in-2020/"><img width="70" height="70" src="https://www.noobpreneur.com/wp-content/uploads/2019/04/ecommerce-business-owner-np-80x80.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Ecommerce business owner using Amazon FBA" /><span class="rpwwt-post-title">Best Tools For Amazon FBA In 2020</span></a></li>
			<li><a href="https://www.noobpreneur.com/2020/03/05/cold-emails-arent-dead-heres-why/"><img width="70" height="70" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/cold-emailing-810-80x80.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Sending cold emails" /><span class="rpwwt-post-title">Cold Emails Aren&#8217;t Dead &#8211; Here&#8217;s Why</span></a></li>
			<li><a href="https://www.noobpreneur.com/2020/03/02/expert-tips-to-help-you-build-a-successful-business/"><img width="70" height="70" src="https://www.noobpreneur.com/wp-content/uploads/2020/03/business-meeting-810-3-80x80.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="doing business planning" /><span class="rpwwt-post-title">Expert Tips To Help You Build A Successful Business</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside>			</div>
		
					<div class="footer-column footer-column-3">
				<aside id="better_recent_comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Stacey Boyer</span>: &ldquo;<span class="comment-excerpt"><a href="https://www.noobpreneur.com/2018/01/11/what-is-the-best-pos-system/#comment-166277">I use livepos in my franchises, it's a great software. Everything is very useful and it helped in making my&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://www.onlinehomeincome.in' rel='external nofollow ugc' class='url'>Myil Raj</a></span>: &ldquo;<span class="comment-excerpt"><a href="https://www.noobpreneur.com/2016/08/05/learn-to-grow-your-small-business/#comment-166276">Wonderful article written here.</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Bil Barber</span>: &ldquo;<span class="comment-excerpt"><a href="https://www.noobpreneur.com/2018/01/11/what-is-the-best-pos-system/#comment-166275">We use livepos in my multi-location stores for a couple of years now. It's great to have a software that&hellip;</a></span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Sandra Gerald</span>: &ldquo;<span class="comment-excerpt"><a href="https://www.noobpreneur.com/2017/06/30/sharone-perlstein-on-how-microfinance-is-helping-low-income-individuals-become-successful-business-entrepreneurs/#comment-166274">Such amazing work beign done here - so many can be helped by reading this information.</a></span>&rdquo;</div></li></ul></aside>			</div>
		
		
							<div class="footer-column footer-column-4">
					<aside id="text-13" class="widget widget_text"><h3 class="widget-title">Join Newsletter</h3>			<div class="textwidget"><div>
<form id="mailget_signup_form" accept-charset="UTF-8" action="https://www.formget.com/mailget/signups/subscribe/IjgwMTcyOSI_3D/immediate" method="post" name="mailget_form">
<input name="utf8" type="hidden" value="?" /><br />
<input name="subs_set_url" type="hidden" value="https://www.noobpreneur.com" /></p>
<div style="margin-top:-40px; margin-bottom:10px"><input id="signup_name" name="subs_name" type="text" placeholder="Your Name" style="width:100%; max-width:300px;" /></div>
<div style="margin-bottom:10px"><input id="signup_email" name="subs_email" type="email" placeholder="Your Email Address" style="width:100%; max-width:300px;"/></div>
<p><input id="submit_button" class="submit" type="submit" value="Subscribe" style="width:100%; max-width:300px;" />
</div>
</form>
<p><script type="text/javascript" >
      function v_mailget() { var x = document.forms["mailget_form"]["subs_email"].value; var atpos = x.indexOf("@"); var dotpos = x.lastIndexOf("."); if (atpos< 1 || dotpos<atpos+2 || dotpos+2>=x.length) { document.getElementById("mailget_show_message").innerHTML="valid email required !"; document.forms["mailget_form"]["subs_email"].focus(); return false; }else{ return true; } }
    </script></p>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">We are Copyrighted!</h3>			<div class="textwidget"><div style="text-align:center">
<a target="_blank" rel="nofollow noopener noreferrer" href="https://www.dmca.com/Protection/Status.aspx?ID=8d902984-40cf-4964-905a-ee2069d71e48" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/DMCA_logo-grn-btn200w.png?ID=8d902984-40cf-4964-905a-ee2069d71e48" alt="DMCA.com Protection Status"/></a>
</div>
</div>
		</aside>				</div>
			
		
		
	</div><!-- .footer-sidebar -->

			</div>

			<div class="container">
				<div class="site-info">
										<p class="copyright">Copyright © 2008-2019 <a href="https://www.noobpreneur.com">Noobpreneur.com</a>. All rights reserved. Noobpreneur, Noobpreneur.com, and Noobpreneur™ are trademarks of Previso Media.</p>				</div>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .wide-container -->

</div><!-- #page -->

<a href="#" class="back-to-top" title="Back to top"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='10ffcb9bf5e60ac52554b3e4a63fa23e8fbda38ac31edec93a31bf116cc2c62a';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://www.noobpreneur.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"noobpreneur"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noobpreneur.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"47232 https:\/\/www.noobpreneur.com\/?p=47232","disqusShortname":"noobpreneur","disqusTitle":"What Uses The Most Energy In Your Office? (Infographic)","disqusUrl":"https:\/\/www.noobpreneur.com\/2020\/03\/30\/what-uses-the-most-energy-in-your-office-infographic\/","postId":"47232"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noobpreneur.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.noobpreneur.com/wp-content/themes/insido/assets/js/insido.min.js'></script>
<script type='text/javascript' src='https://www.noobpreneur.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
